我的灰鸽子为什么不能在win7运行?为什么不能在win10下运行?

我的灰鸽子为什么不能在win7运行?为什么不能在win10下运行?

我的灰鸽子为什么不能在win7运行?为什么不能在win10下运行?

灰鸽子必然是兼容win7和win10的。只是灰鸽子远程控制使用C#写的,经理端并没有考虑太多兼容问题。

出现下列这个提示是微软要安装的环境。如果安装不上那就没办法了 微软系统的东西,这个情况很少。

经理端安装完了就能生成员工,员工端没有这个限制。做了兼容。随便安装即可。

微软.NET3.5提示

在线客服
在线客服
关注微信